Over 1 million tech questions and answers.

Cisco material for the Cisco Buffs

Q: Cisco material for the Cisco Buffs

Cisco does provide occasionally good study and reference material for free. It is well worth the registration to be on this list because this is the fourth offer I have received from them on material that is otherwise very espensive to get.

Thought I would share this with those who are interested in Cisco and its products.

The link is www.cisco.com/go/mssmbetour1 a walk thru their site you will find other white papers and books available for little or no cost and when your learning Cisco cost is a major consideration.

Read other answers
RELEVANCY SCORE 200
Preferred Solution: Cisco material for the Cisco Buffs

I recommend downloading and running Reimage. It's a computer repair tool that has been proven to identify and fix many Windows problems with a high level of success.

I've used it in the past to identify and fix everything from blue screens (BSOD's), ActiveX errors, corrupt files and processes, dll/exe/sys errors, recover lost memory, Windows update problems, defragging, malware removal etc.

You can download it direct from this link http://downloadreimage.com/download.php. (This link will automatically start a download of Reimage that you can save to your computer.)

RELEVANCY SCORE 99.6

Pass Cisco 300-360 Exam In First Attempt:
We are offering study material to individuals, which will enable you to successfully achieve Designing Cisco Wireless Enterprise Networks 300-360 exam. The Cisco Certified Network Professional Wireless 300-360 certification exam offers a better job prospect
and career path to move ahead. Our Cisco 300-360 exam questions preparation material is accessible in two formats PDF and Practice exam test. CertificationsBuzz offers you free exams updates for 90 exclusive days, at discount rates.
Get the complete Cisco 300-360 Question Answers PDF & Start preparation:- 300-360 Exam Questions 2019.
For Instant Download Copy And Paste This Link: 
https://www.certificationsbuzz.com/300-360.html

Read other answers
RELEVANCY SCORE 98.8

Pass Cisco 300-160 Exam In First Attempt:
We are offering study material to individuals, which will enable you to successfully achieve Designing Cisco Data Center Computing 300-160 exam. The Cisco Certified Network Professional Data Center 300-160 certification exam offers a better job prospect
and career path to move ahead. Our Cisco 300-160 exam questions preparation material is accessible in two formats PDF and Practice exam test. CertificationsBuzz offers you free exams updates for 90 exclusive days, at discount rates.
Get the complete Cisco 300-160 Question Answers PDF & Start preparation:- 300-160 Exam Questions 2019.
For Instant Download Copy And Paste This Link: 
https://www.certificationsbuzz.com/300-160.html

Read other answers
RELEVANCY SCORE 92.8

I have a Cisco catalyst 3500xl I ran the standard installation and entered a ip subnet and gateway that's all i'm new to Cusco but I want my ports all have internet access but not sure how
 

A:[solved] Cisco switch configure Cisco catalyst 3500xl

First question is what type of ISP service do you have and how many devices? If you want to connect 5 devices, you'll need 5 static IPs from your ISP. The reason is that 3500xl switch is a layer 2 switch only. Which means there is no routing /layer 3 functionality.
 

Read other 14 answers
RELEVANCY SCORE 80.4

I am trying to open up passive ftp to pass threw my network. The problem I have is with ftp data getting out to a server else where. The client on my network never gets a connection to the server and the file doesn't get transfered. Regular active ftp works fine. The problem has to be in my access-list somewhere.

Here are the lines in my access-list that might matter:

access-list 101 permit tcp any any eq ftp
access-list 101 permit tcp any any eq ftp-data
access-list 101 deny tcp any any
access-list 101 deny udp any any

now the ftp-data line shouldn't that let in any ftp traffic coming in?

would I have to try something like this:
access-list 101 permit tcp any eq ftp-data any gt 1023

Any suggestions I will have to do in off hours so I don't interupt any traffic.

Thanks in advance,
TK
 

A:Cisco IOS 12.1 on Cisco router

Is this a standard FTP port they are trying to connect to? The data connections use a wide rang of ports for the transfer of data, so limiting it to a specific port won't work. According to your access list the ftp-data is being allowed from any to any.

BTW, the remote server needs to support PASV.
 

Read other 2 answers
RELEVANCY SCORE 78.8

Pass Cisco 400-251 Exam In First Attempt:
We are offering study material to individuals, which will enable you to successfully achieve CCIE Security Written Exam 400-251 exam. The Cisco Certified Internetwork Expert Security 400-251 certification exam offers a better job prospect and career path
to move ahead. Our Cisco 400-251 exam questions preparation material is accessible in two formats PDF and Practice exam test. CertificationsBuzz offers you free exams updates for 90 exclusive days, at discount rates.
Get the complete Cisco 400-251 Question Answers PDF & Start preparation:- 400-251 Exam Questions 2019.
For Instant Download Copy And Paste This Link: 
https://www.certificationsbuzz.com/400-251.html

Read other answers
RELEVANCY SCORE 64.4
Q: CISCO

I'm currently using cisco wifi (WAP4410N). I really don't have any idea how to fix this. I cannot open 192.168.1.245 so that I can setup a password.
"Unable to connect

Firefox can't establish a connection to the server at 192.168.1.245.

The site could be temporarily unavailable or too busy. Try again in a few moments.
If you are unable to load any pages, check your computer's network connection.
If your computer or network is protected by a firewall or proxy, make sure that Firefox is permitted to access the Web."

I've done that already.
 

Read other answers
RELEVANCY SCORE 64.4

hi there, my work allows me to vpn in from home to remotely access my network files. unfortunately the cisco vpn software we have available to us does not install on 64 bit systems... and i've also heard does not even work on any version of vista. does anyone out there have a different solution?

thanks!

A:Cisco VPN for x64

Hi namonaki, it looks like you may be out of luck without upgrading hardware ~ Andy Leonard : Cisco VPN Client and Vista x64

EDIT: You may consider setting up VM to run your Cisco VPN in a 32 bit environment.

Read other 6 answers
RELEVANCY SCORE 64.4

I have a laptop that I use to connect to my workplace and for some reason it just quit working. I am using a Cisco VPN client software and I keep getting "Secure VPN Connection terminated locally by the Client. Reason 412: The remote peer is no longer responding". I have tried the following:
-made sure that my windows firewall turned off
-tried turning my stateful firewall on and off
-tried using IPSec over UDP
-tried using IPSec of TCP
-I have made sure I have an internet connection
-I am plugged directly into my modem

Can some one help

thanx
 

A:cisco vpn

Read other 7 answers
RELEVANCY SCORE 64.4

Hi friends.....anybody expertise in same or wanna discuss few things
 

Read other answers
RELEVANCY SCORE 64.4

I have a cisco 2514 series router, DSL, a win98 machine, nt (server) machine and a 2k machine. I'd like to run the dsl into the router and give Internet access to the other machines. My IP address from the provider is DHCP (not static). So my question is what would be the best way to configure this. Should I run the dsl line into the router or run the dsl into my win 98 machine and use it as a gateway? Any detailed advice would be helpful Thanks
 

A:DSL and cisco

Read other 6 answers
RELEVANCY SCORE 64.4

Before the examination, I found 350-001 exam from examkiller.net, and then spent three days to remember them, so I passed the examination every easy.
If you want down it, please come in http://www.examkiller.net/350-001.html , you will see "Donwload Free sample", you can click it.
 

Read other answers
RELEVANCY SCORE 64.4

I have a Cisco PIX515E-R and I will like to set up a VPN tunnel together with a Netgear ADSL router. I want to access a network at work from my computer at home.
 

A:Set up VPN with Cisco PIX....Help

Read other 16 answers
RELEVANCY SCORE 64.4

When I try to login to a VPN using a Cisco client the following happens.

"Initializing the connection"
""Contacting the security gateway at ..."

Then just stops and goes back to "Not connected"

No error messages. If I use an incorrect password, same thing - no error message.

If I put in an incorrect host name - or use a connection that blocks the ports, I receive an error, so it can contact the host.

I've tried 2 different Net connections.

It was working fine, then just stopped.

Does anyone know why?

Running 32-bit Windows XP - a company provided laptop.

thanks
 

A:Cisco VPN

Read other 7 answers
RELEVANCY SCORE 64.4

Hi all,
I am facing problem with intermediate disconnection in cisco vpn 5.0 in a day alsomost 5 to 10 times. if any one give suggestion it will help to fix this issue.

Operating System: Windows 7
VPN: Cisco VPN 5.0

Note: I did reinstalled the VPN and drivers.
 

A:Cisco VPN

Did you talk to the VPN support staff?
 

Read other 2 answers
RELEVANCY SCORE 64.4

anyone know where I can download the Cisco VPN client?

A:Cisco VPC cli

You can download it from the Cisco website here, it is found under Products > Security > Virtual Private Networks (VPN)> Cisco VPN Clients > Cisco VPN Client. However you need a valid service contract associated with that login to allow you to download it.

Read other 4 answers
RELEVANCY SCORE 64.4

Where can I find a CBT for Cisco systems? I'm looking for really basic training.
 

Read other answers
RELEVANCY SCORE 64.4
Q: Cisco

Does any one know what is a Router Module Catalyst 5xxx WS-X5155 ATM Blade? What does Module mean? can any one plz explain that to me, thanks.
 

Read other answers
RELEVANCY SCORE 64.4

I am looking to edit a single atribute in a .pcf file (Cisco Vpn Client File)

I am looking for a (VBS) script that will change the line
Host=117.XXX.13.XXX with Host=XXXXVPNXXX.ABCD.IN

We have over 300 pcf files with difrent names.
The localtion were the file is in is C:\Program Files\Cisco Systems\VPN Client\Profiles\"filename".pcf

We have multiple PCF file' want to change the one pcf file.

The idea is to push this script to all client running the CISCO VPN Software

Thanks

Read other answers
RELEVANCY SCORE 64

I'm cleaning house, what does the Cisco module do?
I suspect it came with the laptop.
 

Read other answers
RELEVANCY SCORE 64

I work for a County Government and I am trying to install and use a VPN. I have installed the software and can connect to VPN but when I try to Login to use network I get the following message: Network Path Not Found. I tried mapping the drives myself and it will not work. Any ideas?
 

A:Cisco VPN Client 3.5.X and XP

MOVED TO NETWORKING
 

Read other 1 answers
RELEVANCY SCORE 64

Could any body let me know that,
What is VPN? What is Cisco Any Conect VPN?
What is using for?
Best Regard,

A:Cisco Any Connect VPN

Hi from Sevenforums,

What is a VPN look below:

Virtual private network - Wikipedia, the free encyclopedia

VPN client look below:

Virtual private network - Wikipedia, the free encyclopedia

Hope it helps.

Read other 4 answers
RELEVANCY SCORE 64

I will sugust you to study hardware type some course, to get knowlege who computer works and if a hardware occors a problem then you will be able to replace the hardware like NIC card, RAM, etc
Because if you are going to do a network job no company will let you practice in a live envoirment.
Being a network expert I will sugust you to study MCSE first because this is the base of all networks and the things will be teached you quite deeply and all the LAN work as windows
Cisco Certification
LAN is the first step.
WAN is 2nd step like cisco’s CCNA, CCNP CCIE are the studies available.
In LAN you will learn who to take care of a network of 500 PC’s
but in WAN it will be teached that how to handle the trafic going towards internet and how rapidly it should work.
Without basic you cannot go up.
In LAN or MCSE will teach you some Remote desktop, how to logon others PC even you are sitting in London and you are using a PC which is in Newyork. and very Important
OSI refrence model
In which it is teached about the 7 layers of computer and on which layer what task is performed. In detailed In WAN Layers is every thing how the layers work and which layer performs which task.
If your basic concepts are not strong you will have difficulty to uderstand the WAN technology.
 

Read other answers
RELEVANCY SCORE 64

I have a CISCO 2900 XL switch. I want to set its flowcontrol to cut-through. But i do not know how to do this? Can any one help?

Yam
 

A:CISCO 2900 XL

Read other 8 answers
RELEVANCY SCORE 64

With the company I work for, we have VPN access using a Cisco VPN dialer. Now from this, we can access our billing software, as well as our email. I have accomplished this from my PC at home that has w2k by typing the address in the Run prompt - \\ipaddress. Now I am trying to do it with a laptop of one of my coworkers who has ME. I do the same things, and instead of the username and passowrd prompt, it gives me only a password prompt. How do I access the server through the VPn with ME? I tried setting some TCP/IP setting in the networking options, but that does no good.
 

A:Cisco VPN access

Is there a VPN client piece of software? Try jsut pinging the remote address.
 

Read other 1 answers
RELEVANCY SCORE 64

Hi everyone:

Trying to get NetMeeting going on one of our school systems to interact with a student away from school.

We have a Cisco PIX 515 Firewall - does anyone know any tricks to get in/out with this? Evidently Cisco claims there is no support for VPN but possibly PPTP.

I'm pretty clueless about Networking stuff, but thought maybe someone here would have a tip.

Thanks!
 

A:Cisco PIX 515 Firewall - a way in/out?

Read other 6 answers
RELEVANCY SCORE 64

I have a cisco 806 router and want to share a bellsouth fastaccess dsl connection with two computers. When I connect the dsl modem to the router I cannot get a connection to the Internet. The pc I'm using to connect is running XP. I'm not sure but the interface on the router does not seem to be getting an IP address. I have tried to set up a static address on the interface and it still wouldn't work. Do I need to get a different router or is there something I'm missing in the configuration? Any and all help would be greatly appreciated.
 

A:cisco 806 router and dsl

Hi

If you post the running config i'll have a stab at it.
 

Read other 3 answers
RELEVANCY SCORE 64

In our office of 5 people we are using Cisco VPN. If one person logs on, it is fine and works, however if anyone else logs on, it will drop the internet connection/emails, then proceed to disconnect people from the VPN. We have another member of staff who works in the office next door and when she connects to the VPN using the same token, she has no issues and can continue, and we are not affected. Sometimes (once in a blue moon) we can all be connected with little to no issues, but this doesn't happen often.

This has been going on for some months and we have to restart each individual PC when we get disconnected. We have asked our IT company who we sub-contract out and they are unable to resolve this, however, have not looked into this in much depth.

Does anyone have any ideas of why this is happening? All 5 members of staff need to be connected to the VPN at all times, however we seem to spend most of our time in the office trying to re-connect and waiting for computers to re-start and such.

We are using Windows 7 Professional, 32-bit OS. We are all so frustrated with this so I have taken this upon myself to sort out. I have search forums all afternoon in regards with this.

Can anyone offer any suggestions?

A:Cisco VPN Disconnecting

To the best of my knowledge. Some NATs can detect the call ID “conflict” and will modify them to keep the multiple VPN connections unique. The NAT must have a PPTP editor to allow this. This of course isn’t something router manufacturers generally advertise on their spec sheets. You will need to go digging around on their website to find. For example on the Netgears routers VPN support page, you will see some Netgear routers only support one VPN connection; this will be where they can’t modify the call ID’s while some other Routers that could support multiple VPN connections. So kindly contact your router support center and make sure it's support multiple VPN connections.

Read other 2 answers
RELEVANCY SCORE 64

Hi folks,

I work in an enterprise environment and our users have Cisco VPN Client Version 5.0.7.0440 installed on their laptops. One of my customers recently got a new Common Access Card. We changed her client configuration to adjust for the correct cert, but she was still unable to VPN in. After closer inspection, we discovered that after changing the cert that she needs to VPN in, and then clicking Save, when we re-open the configuration, it has been changed back to a different cert. If I change the config manually by editing the .pcf file and then saving, when I re-open the file, the CertStore field has blanked itself out. This problem occurs before we even try to make the connection.


We have tried the following things to resolve this issue:
1. Uninstalling and re-installing VPN.
2. Installing older versions of VPN.
3. Other users log onto her machine and do not have this problem.
4. She logs onto other machines that she has never used, and she has this same problem.
5. Tried re-loading her certs.
6. She went to try to get her CAC replaced on the off-chance that the chip was bad, and they refused to replace it since the CAC passes their tests.

We are completely out of ideas here. Any help would be GREATLY appreciated!!

Thanks!
James T.

A:Cisco VPN Issue

Have you tried AnyConnect? This might work: Uninstall Cisco client from user's PC completely
User connects using AnyConnect
When AnyConnect does not find existing client it downloads and installs the correct one automatically
Read more: AnyConnect SSL VPN Client Web Deployment* [Cisco Adaptive Security Device Manager] - Cisco Systems

Kari

Read other 4 answers
RELEVANCY SCORE 64

Hi all I work for a non profit org and we have a small office with a NT server a network 12 port switch and 6 workstations 98SE I am the best qualified to work on the network but I am the purchasing manager and not the greatest with business networks. Any way here goes we have moved from our old isdn to a cisco 678 dsl modem. Our private network address starts with the NT server being 192.168.0.1 and goes up from there to 192.168.0.7 we need to keep this this way because our accounting software was installed this way and when I plug the cisco 678 into the network switch and run winipfig on the work stations to refresh the gateway it changes the private address to 10.0.0.2 and up the internet works but our accounting software stops working because the ip address of the lan has change from 192.168.0.x to 10.0.0.x. Is there any way to change the cisco 678 settitngs in cbos to make the Cisco 678 have the same range ip as our lan our server is 192.168.0.1 which it needs to be in order for our accounting software to work? Also any suggestions for adding a VPN to this setup.
Thanks for any help.
Hitster4
 

A:adding a Cisco 678 to our Lan

Set the LAN interface on the router to be 192.168.0.254, turn off DHCP on the router and you should be good to go. If you want to use the routers DHCP server for client PC's you can enable the pool and exclude the addresses for the servers.
 

Read other 3 answers
RELEVANCY SCORE 64

I have a Cisco 875 router w BellSouth ADSL service at home and cannot seem to get this routter to SYNC. I was thinking that as soon as it is plugged into my line this router should sync, Also has anyone ever gotten one of these things to operate on Bellsouths ADSL service? I know that QWEST is big on these things, I think I just need some configuration "HELP" please!!!
 

A:Cisco 827 has no Sync

There is some setup involved in getting the router to work with the ADSL modem. Here's the link to go to that has all the info on setting this up.

http://www.cisco.com/univercd/cc/td/doc/product/access/acs_fix/827/827hwins/index.htm

It appears that you have to log into the router and do some minor setup to get it to work.
 

Read other 1 answers
RELEVANCY SCORE 64

Once again I have a problem with the 2600 series routers from cisco. This time my protocols for both my serial ports will not stay up. I go into the interface and tell it no shudown and they come up but about 2 minutes later they both go down. I am really begining to hate this thing. LOL please help
 

Read other answers
RELEVANCY SCORE 64

This is unreal thwe problems that I am having with this router but here we go again. I am tring to install a feature pack on this router but I'm have this one problem. I have it hooked up to the back for ethernet and console for hyper terminal. I try to install the software from a cd it runs through the process and backs up just fine, then the weirdest thing happends the software changes the ip address of the ethernet port and the subnet mask when it ry's to put the new software on it can no longer communicate. I have tried several different cd's and still the same thing. I even tried changing the ip address of my PC and subnet to match then used a crossover cable to connect direct and still the same thing happends. I am out of ideas please help me I really need it. Thank you.
 

Read other answers
RELEVANCY SCORE 64

I fixed my problem from yesterday, but i can't seem to update something called Cisco NAC Agent. I click the repair option, i click update, but it refuses to update. I installed all windows updates except Windows Live. What should i do?

A:Cisco Won't Update

If no one has any suggestions, Cisco does have a support forumhttp://forums.cisco.com/eforum/servlet/NetProf?page=main

Read other 1 answers
RELEVANCY SCORE 64

I'm working on a lab for one of my classes and I need to set up NAT overloading on 2 cisco routers. Could someone help me with this as the book doesn't really explain it to well. I can take screen shots of what i'm working on and give you all the information.

TIA
 

Read other answers
RELEVANCY SCORE 64

Hiya

Just a quick question. I think this is the right place as it is networking.

I am about to try and learn and hopefully get a CCNA. I am building a few computers to produce my network but would like to ask something.

Where, apart from CISCO, would you get a CISCO network from? I'm after the hubs, etc, not a lead from one to the other, so that I can simulate the entire network. Need Routers, etc.

The book I have is from Sybex and although you can do some stuff without a network, there is some hands on exerience.

I would appreciate any help, no matter how easy. I understand TCP/IP but still stuck on Subnetting.

What I am really interested in is what do I actually need to get started? I'm in the CISCO site and there's tons.

Thank you in advance

eddie

[Edited by eddie5659 on 06-24-2001 at 09:46 AM]
 

Read other answers
RELEVANCY SCORE 64

I have a Cisco 7200 Router -- (Console Cable) -- at the end of start up I am unable to get to the command prompt. I see that all the interfaces are down and it looks like it is at the end and there should be a command prompt -- but nothing -- a let it sit for a few minutes, but nothing. Any ideas or good websites. Thanks
 

Read other answers
RELEVANCY SCORE 64

I have never worked with one of these firewalls and it is dos based as far as the commands via telnet. I need to configure the proxy setting to allow users to access certain web sites, ie: http://dev.ourdomain.comOur outside web designer has some test pages we need to see and our internal users can get to the url, I was told I need to set up a static route.

A:Cisco Pix 501 Firewall

I have looked thru alot here but I'm not certain what to recommend. You can look here also or ask them in second link.Best help I can offer.http://www.cisco.com/en/US/support/index.htmlAsk the Expert

Read other 1 answers
RELEVANCY SCORE 64

I have a Cisco 3005 VPN concentrator at one site and at a remote site a Cisco 3002 Hardware Client. I can ping everything both ways through the network. Using LMHOSTS files I can map drives to the server. But I can not get the clients on the remote side to login into the domain, also i can not print to prnters on the opposite side of the vpn. Any Ideas. I feel like I am close.
 

A:Cisco VPN Problem

Read other 7 answers
RELEVANCY SCORE 64

I am trying to setup an internal router for my network. E0 would be 192.9.200.x and E1 would be 192.9.201.x. I have all of the interfaces working and I have all of my routes setup. Below is my configuration of my router. I just want to make sure I'm not missing anything before I place the router live on the network.

version 12.2
no service single-slot-reload-enable
no service pad
service timestamps debug uptime
service timestamps log uptime
service password-encryption
!
hostname Router
!
logging rate-limit console 10 except errors
enable password 7 00071C03175407131B2843401A4B554E
!
clock timezone central -6
ip subnet-zero
ip domain-name kennerpd.com
!
no ip dhcp-client network-discovery
lcp max-session-starts 0
!
interface Ethernet0
ip address 192.9.201.200 255.255.255.0
ip nat outside
hold-queue 32 in
!
interface Ethernet1
ip address 192.9.200.108 255.255.255.0
ip nat inside
!
ip classless
ip route 0.0.0.0 0.0.0.0 192.9.200.145
ip route 192.9.100.0 255.255.255.0 192.9.200.248
ip route 192.168.205.0 255.255.255.0 192.9.200.170
ip http server
!
line con 0
transport input none
stopbits 1
line vty 0 4
password 7 02050B5E
login
!
scheduler max-task-time 5000
end
 

A:Cisco 806 router help

looks good to me
 

Read other 3 answers
RELEVANCY SCORE 64

I have four Cisco 3845 Routers with the switch modules and five cisco 3560 switches running on my network right now. I need to update the IOS version to the most current one. i have never done this before or even seen it done by someone. Does anyone have a link or any information they can post that outlines this process? Thanks!
 

Read other answers
RELEVANCY SCORE 64

I have the following: One cisco 2514 router, a DSL connection, and several host machines. I'm attempting to run my DSL line into int E0 and configure int E1 for the host machines to access internet thru. I recently aquired cisco config maker to make life a bit easier. I ran the Config maker program, and entered the following info: For int E0 I gave the ip info from my provider which is: 4.*.*.* and subnet 255.255.252.0. For int E1 i put in the following made up address 172.255.224.1 255.255.255.0. I enabled nat and specified the following pool of address' 172.255.224.10 172.255.224.20. I allowed the config maker to reconfig the router with the previously mentioned info. from the routers command line I can ping the 4.*.*.* address but I can not ping int E1's address. Upon closer inspection via show interface E0, I see that it says int e0 is up and line protocol is up. When I issue the same command for int E1, it says int e1 is up line protocol is down. I'm assuming that is the problem here(line protocol is down), what does that mean? Any help is really appreciated
 

A:cisco config for NAT

Read other 8 answers
RELEVANCY SCORE 64

Where is a good place to get the cisco router commands? I am having trouble with the book that we are using. Half the commands that are in there do not work. Even when they are typed in the right way please, there must be a better way.
 

A:Cisco commands

try this
http://www.swcp.com/~jgentry/topo/cisco.htm
http://www.cisco.com/warp/public/63/index.shtml
 

Read other 2 answers
RELEVANCY SCORE 64

We're having some issues with VoIP quality at many sites. We've tried ajusting out configurations but and it seems to have helped a little but we're still having quality issues (the remote site can't hear us or we can't hear them).

Any suggestions on what I can do to increase the quality?

This is our latest config:

Code:

!
class-map match-all VOICE
match ip dscp ef
class-map match-any CALL-SETUP
match ip dscp af31
match ip dscp cs3
class-map match-any INTERNETWORK-CONTROL
match ip dscp cs6
match access-group name IKE
class-map match-all TRANSACTIONAL-DATA
match ip dscp af21
!
!
policy-map LLQ-from-Branch
class CALL-SETUP
bandwidth percent 10
class TRANSACTIONAL-DATA
bandwidth percent 22
class INTERNETWORK-CONTROL
bandwidth percent 5
class VOICE
priority percent 25
class class-default
fair-queue
policy-map Shaper
class class-default
shape average 384000 3840 0
service-policy LLQ-from-Branch
!


This was our original config:

Code:

!
class-map match-all VOICE
match ip dscp ef
class-map match-any CALL-SETUP
match ip dscp af31
match ip dscp cs3
class-map match-any INTERNETWORK-CONTROL
match ip dscp cs6
match access-group name IKE
class-map match-all TRANSACTIONAL-DATA
match ip dscp af21
!
!
policy-map LLQ-from-Branch
class CALL-SETUP
bandwidth percent 6
class TRANSACTIONAL-DATA
bandwidth percent 22
class INTERNETWORK-CONTROL
bandwidth percent 5
class VOICE
... Read more

Read other answers
RELEVANCY SCORE 64

Dear all,

I am trying to connect to my workplace VPN via my wireless router and am having some problems.
I use Cisco VPN client 4.0.3
The connection is set via UDP. IPSec is enabled in the wireless router
I can successfully connect to the VPN and receive an IP. However I can not connect to some of the services like e-mail (outlook), Mapped drives, sometimes they work though.
I can use the internet and connect to some of the internal webservers.
The connection is fine when I use Dial up connection or connect using my Broadband modem ( via USB).
The problem occures only when I use my Wireless router. No firewall is enabled on the router.
Here are the Block entries from the VPN client Log.

747 12:06:57.589 07/17/07 Sev=Info/4 FIREWALL/0x63A00003
BLOCK: UDP 192.168.1.1:2465 to 192.168.1.63:3984

711 12:05:39.308 07/17/07 Sev=Info/4 FIREWALL/0x63A00003
BLOCK: UDP 192.168.1.1:2464 to 192.168.1.63:3905

Please advice.
H.
 

Read other answers
RELEVANCY SCORE 64

Has anyone taken a Cisco networking cert and is it worth doing, i ask because my local college is running a 36 week saturday class in it.
 

A:Cisco networking?

I do want to take Cisco at some point, but I heard it's really hard....

I wonder what others have experienced.
 

Read other 2 answers