Over 1 million tech questions and answers.

Cisco Call manager Help

Q: Cisco Call manager Help

HI GUys,

POrobably a shot in the dark but looking for some help with call manager, specifically updating firmawre to the phones.
I have installed a new release from TFTP server and it is showing in the frimware loads, I have reset the phones..on reset they say upgarding 8-3-5 but when I check the firmware version on them its still says 8-3-4.
When i check staus messages is says no ctl installed.

Any ideas? I have been searching for days buts ciscos web-help doesn't go into technical instructions

Read other answers
RELEVANCY SCORE 200
Preferred Solution: Cisco Call manager Help

I recommend downloading and running DAP. It can help sort out any driver and firmware related issues on your system

It's worked out well for many of us in the past.

You can download it direct from this link http://downloaddap.org. (This link will open the download page of DAP so you can save a copy to your computer.)

RELEVANCY SCORE 79.6

HI,

Hope that someone can shed some light to me regarding this matter.
I need to know what is the OID and it's values of a SNMP trap in cisco callmanager when a device reboot

thanks in advance
 

Read other answers
RELEVANCY SCORE 78

I have got a Cisco 1760 Voice Router, a 2950 Cisco Switch, a Cisco Call Manager 4.0, Cisco IP Phones and an external PSTN line.

Now, how do I get all these guys connected so I can make/receive external calls. ie Use my IP Phone through my Call Manager to make calls to public phones and at the same time receive calls from public phones on my Cisco IP Phones.

HHHEEEEEEEEEEELLLLLLLLLLP!
 

A:Receiving/Making External Calls with Cisco Call Manager 4.0

Read other 6 answers
RELEVANCY SCORE 59.2

Hi guys,
A client is planning on setting up a call center using an E1 line, that a telephony company has already provided with a toll free number. they want about 20 workstations and a wallboard screen should also be included. the hardware (cisco) isn't the problem
but the software bit that will be able to ensure reports on all incoming, outgoing, received and missed calls is the problem. If anyone has a clue on the best software for the job kindly assist.

Read other answers
RELEVANCY SCORE 50.8

Hi,

Just wondering if anyone has experience of connecting Cisco Nexus 5548UPs (or any device in the N5K range) to Cisco Prime Data Center Network Manager (DCNM)? We are migrating from end of row MDS9500's to top of rack N5K's and the legacy Fabric Manager we were using to manage the zone sets on the MDS's doesn't work with the N5K's so we need to move to DCNM.

I've been able to get the MDS 9500's connected as a DCNM data source but can't get a N5K to connect. Some detail of the N5K addition process:

Go to Admin > Data Sources
Fabric Seed Switch = IP of Mgmt 0 on N5K
SNMP = v3/SSH
Auth-Privacy = tried all options
User name = tried local and RADIUS user accounts
Password = as appropriate
Limit discovery by VSAN = unticked
Enable NPV discovery = ticked (default)

When trying the various local and AAA accounts, I can see the requests hitting the ACS server and being authorised. I've tried removing the AAA config on the N5K's which made no difference when trying local accounts.

The errors we get vary depending on which Auth-Privacy setting is used - sometimes it's a timeout message "Discovery is taking longer than 2 minutes. Please return later to check status in table", sometimes "Cannot authenticate snmp user:null/<ipAddress> Unknown User or Password" <- This one is interesting, why does it say "user:null"?

Does anyone have experience of this? If so, would you mind sharing any ... Read more

A:Cisco Prime Data Center Network Manager & Nexus 5K

It's been a while since I've played with the Nexus and MDS switches. The issue I had was when the N5010 first came out. I wasn't able to get the zoning I set up on the MDS 9216i to replicate across to the N5010. I ended up having to do everything manually.

I recently purchased a N5010 for my home lab. I haven't had time to fully spin it up with DCNM yet. But I wouldn't be able to help you much as I'll be either breaking out the FC traffic on Brocade switches or coming off of the N5010 with native FC as I have the FC module installed in the switch.

Sorry I couldn't be much help.
 

Read other 1 answers
RELEVANCY SCORE 49.6

I recently bought this Gateway computer and initially when I clicked on the IE icon I was on the internet instantly.

Now, when I click on the icon I get a mostly white screen with a task bar but nothing else. I get the swirling thing but nothing loads. The window won't close. When I finally do a control, alt, del and the task manager comes up, a few seconds later the IE screen loads. I get a Google screen but if I click on one of my Favorites it won't load without the control, alt, delete scenario.

If I go to one of my email accounts, they may or may not load (Hotmail is particularly bad). I usually get the swirling thing forever. Until I do another control, alt, del I go nowhere.

HELP!!!

Sue

A:IE won't run until I call up Task Manager

How long ago did the issue start? Have you installed any new software recently? Which version of IE do you have? Have you tried another browser?

Read other 3 answers
RELEVANCY SCORE 49.2

Ctrl+Alt+Del doesn't bring up my Task Manager. Search function turned up only two things, and they are Class Files, nothing I could click on to get the Task Manager to come up.
I hear an annoying "tick" regularly every minute, it's the "Start.wav" tick, the sound you hear when you click on a webpage, and I want to see if there's anything odd in there. (Also if anyone can think why I'm hearing this tick sound!)
 

A:How can I call up Task Manager? Ctrl+Alt+Del not getting it.

Read other 16 answers
RELEVANCY SCORE 47.6

Currently whatever is on my computer won't let me access Windows Update. The last updates I would have had are a few days ago using automatic updating.

I first had a problem when i opened an old video file and the computer tried opening Limewire (I had previously removed it from my system). Soon I lost my Notification area Icons and couldnt open Task Manager. I got an error on a dll called hyiobokr.dll in the Windows\System32 directory.

Very soon popups for Vista Antivirus and Spybot Activescan showed up, with others as well. All these were closed without accessing anything on them.

I performed the actions in your first five steps, I now have the Notification Items back and can call up Task Manager. I still have random popups occurring when I am using the web browser and even when I am not using it. I use IE 7 and Firefox 3.

My Hijack This Log is as follows:

Logfile of HijackThis v1.99.1
Scan saved at 11:20:46 AM, on 6/27/2008
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v7.00 (7.00.6000.16674)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\Program Files\Windows Defender\MsMpEng.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\svchost.exe
C:\Program Files\Intel\Wireless\Bin\S24EvMon.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\Program Files\Lavasoft\... Read more

A:Lost Notification Icons, Couldn't Call Up Task Manager

Hi 101Kevin,

Sorry for the delay in looking into your log, as we are extremely busy in this section of the forums. If you still require assistance and are not seeking help elsewhere, then please carry out my instructions.

Please subscribe to this thread so that you are notified when you receive a reply. To do this click Thread Tools, then click Subscribe to this Thread. Make sure it is set to Instant Notification, then click Add Subscription.

--------------------------------------------------------------

Please visit this webpage for instructions for downloading and running ComboFix:

http://www.bleepingcomputer.com/comb...o-use-combofix
IMPORTANT: Make sure you install the Recovery Console before running ComboFix.

Reply back with the following: C:\ComboFix.txt

Read other 6 answers
RELEVANCY SCORE 46.4

I have a Cisco catalyst 3500xl I ran the standard installation and entered a ip subnet and gateway that's all i'm new to Cusco but I want my ports all have internet access but not sure how
 

A:[solved] Cisco switch configure Cisco catalyst 3500xl

First question is what type of ISP service do you have and how many devices? If you want to connect 5 devices, you'll need 5 static IPs from your ISP. The reason is that 3500xl switch is a layer 2 switch only. Which means there is no routing /layer 3 functionality.
 

Read other 14 answers
RELEVANCY SCORE 43.6

Cisco does provide occasionally good study and reference material for free. It is well worth the registration to be on this list because this is the fourth offer I have received from them on material that is otherwise very espensive to get.

Thought I would share this with those who are interested in Cisco and its products.

The link is www.cisco.com/go/mssmbetour1 a walk thru their site you will find other white papers and books available for little or no cost and when your learning Cisco cost is a major consideration.

Read other answers
RELEVANCY SCORE 40.4

I just initialised my 1TB hard Drive (which is still empty) and wanted to call it D but the system suggested I call it E because other programs may wish to use the D that has been allocated to the Optical Drive.

So I left it at E.

Any particular reason why I can't go back in and change mechanical hard drive to D and the Optical Drive to E?

In passing, when I initialised the mechanical drive I set the Simple volume at less than the Basic figure shown and now have a tiny unallocated portion - do I just ignore it? (Never initialised before, so I guess it goes down to experience)

A:wanted to call it D but the system suggested I call it E

Hello Aurondium,

If you like, you certainly could safely change the drive letters around on the DVD and HDD to what you wanted.

Drive Letter - Add, Change, or Remove in Windows

Read other 7 answers
RELEVANCY SCORE 40

I am trying to open up passive ftp to pass threw my network. The problem I have is with ftp data getting out to a server else where. The client on my network never gets a connection to the server and the file doesn't get transfered. Regular active ftp works fine. The problem has to be in my access-list somewhere.

Here are the lines in my access-list that might matter:

access-list 101 permit tcp any any eq ftp
access-list 101 permit tcp any any eq ftp-data
access-list 101 deny tcp any any
access-list 101 deny udp any any

now the ftp-data line shouldn't that let in any ftp traffic coming in?

would I have to try something like this:
access-list 101 permit tcp any eq ftp-data any gt 1023

Any suggestions I will have to do in off hours so I don't interupt any traffic.

Thanks in advance,
TK
 

A:Cisco IOS 12.1 on Cisco router

Is this a standard FTP port they are trying to connect to? The data connections use a wide rang of ports for the transfer of data, so limiting it to a specific port won't work. According to your access list the ftp-data is being allowed from any to any.

BTW, the remote server needs to support PASV.
 

Read other 2 answers
RELEVANCY SCORE 39.2

Received fraudulent phone call from 18883113841 claiming to be a dell tech support who later started verbally abusing and cursing. Seems like info has been stolen from Dell. Dell is not taking responsibility and leaving it's customer vulnerable that undermines the trust on the entire Dell company. Who would like to buy from Dell knowing that privacy will be compromised? On behalf of all affected customers, I request Dell to provide the affected customer necessary safeguards to help rebuild the customers trust on Dell by acknowledging their sufferings. Thank you very much.

Read other answers
RELEVANCY SCORE 38.8

Every time I try to log in it says remote call procedure failed. I can't even get in using safe mode.The system is a HP pavilion slimline running windows 7. I'm all out of ideas . Thanks alot

A:remote call procedure call

Please post the exact model of Pavilion system.
 
I don't see a solution that does not involve use of a System Repair disk or safe mode.  Perhaps HP has a solution on one of its support pages.
 
Louis

Read other 1 answers
RELEVANCY SCORE 37.6

I was playing CoDUO one day and tried to play a map which would not load because the game was reading the wrong files. I decided it was a great itea(at the time) to just go and delete all of my call of CoD/CoDUO files without uninstalling either first. After deleteing all files(or what I thought was all files) I tried to reinstall both games. When I insert the CD, the main title screen opens and gives me the options to play in single/multiplayer, or uninstall. if I click on uninstall, the uninstall wizard starts to open, then goes away with no affect. I found a post here on how to possible delete Cod and CoDUO from my computer, that post is here: http://forums.techguy.org/games/472741-uninstall-call-duty-help.html . I have followed the steps given by colmaca but to no success. I have tried searching in all hidden/non-hidden and all indexed/non-indexed places on all my drives to find anything related to Call of Duty, and get nothing. Is there anything else I should try? Please help, I would like to get back to my 'clan' on CoDUO
 

A:Solved: Removing Call of Duty & Call of Duty United Offensive

Read other 8 answers
RELEVANCY SCORE 35.2

Color Phone app is the best free call screen for incoming call screen
Color Phone is an application which helps you create and decorate your phone screen when you have incoming calls. This app provides a range of beautiful, interesting and unique themes, therefore, let Color Phone - Call Screen Flash transform your boring incoming call screen into an interesting new look that no one has, except you.



Main Features of Color Phone

Beautiful and stylish incoming call screen flash themes will highlight your call

Vivid interface and easy to use call themes for Android

The best Call Color light for Android

Low power consumption, good for your battery



Color Phone is great app for smartphone
Highlights of Color Phone

?? Decorate your incoming call screen with unique call themes for Android

?? Your Incoming calls become more outstanding with the flashlight on the call screening

?? You can find your phone easily in the dark and even when you turn on silence mode

?? Do not miss any important calls when you are busy or do not hear the phone ring

?? Feel the perfect combination of themes and ringtones



Not only various types of Call Screen Themes, this Color Phone also provides reminders for incoming calls including caller screen flash, LED flashlight alert and ringtones. Caller screen flash is a perfect replacement for your default call screen display, which provides various options of full caller screen themes to cust... Read more

Read other answers
RELEVANCY SCORE 35.2

I JUST BOUGHT THE EXPANSION FOR CALL OF DUTY BUT WHEN I TRY TO PLAY THE GAME I GET THESE ERROR MESSAGES: THE FIRST ERROR COMES UP A FEW SECONDS AFTER THE GAME LOGO COMES IN (the application or dll c:\program files \call of duty\miles\mssa3d.m3d is not a valid windows image). THE SECOND ERROR COMES UP WHEN THE GAME IS LOADING IT DOES NOT FINISH LOADING THIS COMES UP (unknown effect type 'bullet small reflect' in first column of file 'fx/mc import.csv). DOES ANYONE KNOW WHATS UP WITH THIS? I THINKS IT HAS SOMETHING TO DO WITH THE NO DISK CRAP I INSTALLED ON CALL OF DUTY 1. I UNINSTALLED THE EXPANSION,CALL OF DUTY 1,REMOVED THE LEFT OVER FILES REINSTALLED BOTH GAMES AND STILL HAD THE SAME PROBLEM. IF ANYONE HAS A SOLUTION TO THIS PROBLEM..................THANKS IN ADVANCE
 

A:Call Of Duty 1/call Of Duty Expansion Problems :(

yea u have the same prob. i can play online ok just cant get on the game. do you have any clue to what is going on?? well if anyone has an answer please,please help
 

Read other 2 answers
RELEVANCY SCORE 32.4
Q: Cisco

Does any one know what is a Router Module Catalyst 5xxx WS-X5155 ATM Blade? What does Module mean? can any one plz explain that to me, thanks.
 

Read other answers
RELEVANCY SCORE 32.4

I have a laptop that I use to connect to my workplace and for some reason it just quit working. I am using a Cisco VPN client software and I keep getting "Secure VPN Connection terminated locally by the Client. Reason 412: The remote peer is no longer responding". I have tried the following:
-made sure that my windows firewall turned off
-tried turning my stateful firewall on and off
-tried using IPSec over UDP
-tried using IPSec of TCP
-I have made sure I have an internet connection
-I am plugged directly into my modem

Can some one help

thanx
 

A:cisco vpn

Read other 7 answers
RELEVANCY SCORE 32.4

I am looking to edit a single atribute in a .pcf file (Cisco Vpn Client File)

I am looking for a (VBS) script that will change the line
Host=117.XXX.13.XXX with Host=XXXXVPNXXX.ABCD.IN

We have over 300 pcf files with difrent names.
The localtion were the file is in is C:\Program Files\Cisco Systems\VPN Client\Profiles\"filename".pcf

We have multiple PCF file' want to change the one pcf file.

The idea is to push this script to all client running the CISCO VPN Software

Thanks

Read other answers
RELEVANCY SCORE 32.4

Hi all,
I am facing problem with intermediate disconnection in cisco vpn 5.0 in a day alsomost 5 to 10 times. if any one give suggestion it will help to fix this issue.

Operating System: Windows 7
VPN: Cisco VPN 5.0

Note: I did reinstalled the VPN and drivers.
 

A:Cisco VPN

Did you talk to the VPN support staff?
 

Read other 2 answers
RELEVANCY SCORE 32.4

anyone know where I can download the Cisco VPN client?

A:Cisco VPC cli

You can download it from the Cisco website here, it is found under Products > Security > Virtual Private Networks (VPN)> Cisco VPN Clients > Cisco VPN Client. However you need a valid service contract associated with that login to allow you to download it.

Read other 4 answers
RELEVANCY SCORE 32.4

When I try to login to a VPN using a Cisco client the following happens.

"Initializing the connection"
""Contacting the security gateway at ..."

Then just stops and goes back to "Not connected"

No error messages. If I use an incorrect password, same thing - no error message.

If I put in an incorrect host name - or use a connection that blocks the ports, I receive an error, so it can contact the host.

I've tried 2 different Net connections.

It was working fine, then just stopped.

Does anyone know why?

Running 32-bit Windows XP - a company provided laptop.

thanks
 

A:Cisco VPN

Read other 7 answers
RELEVANCY SCORE 32.4
Q: CISCO

I'm currently using cisco wifi (WAP4410N). I really don't have any idea how to fix this. I cannot open 192.168.1.245 so that I can setup a password.
"Unable to connect

Firefox can't establish a connection to the server at 192.168.1.245.

The site could be temporarily unavailable or too busy. Try again in a few moments.
If you are unable to load any pages, check your computer's network connection.
If your computer or network is protected by a firewall or proxy, make sure that Firefox is permitted to access the Web."

I've done that already.
 

Read other answers
RELEVANCY SCORE 32.4

Hi friends.....anybody expertise in same or wanna discuss few things
 

Read other answers
RELEVANCY SCORE 32.4

I have a Cisco PIX515E-R and I will like to set up a VPN tunnel together with a Netgear ADSL router. I want to access a network at work from my computer at home.
 

A:Set up VPN with Cisco PIX....Help

Read other 16 answers
RELEVANCY SCORE 32.4

Where can I find a CBT for Cisco systems? I'm looking for really basic training.
 

Read other answers
RELEVANCY SCORE 32.4

hi there, my work allows me to vpn in from home to remotely access my network files. unfortunately the cisco vpn software we have available to us does not install on 64 bit systems... and i've also heard does not even work on any version of vista. does anyone out there have a different solution?

thanks!

A:Cisco VPN for x64

Hi namonaki, it looks like you may be out of luck without upgrading hardware ~ Andy Leonard : Cisco VPN Client and Vista x64

EDIT: You may consider setting up VM to run your Cisco VPN in a 32 bit environment.

Read other 6 answers
RELEVANCY SCORE 32.4

Before the examination, I found 350-001 exam from examkiller.net, and then spent three days to remember them, so I passed the examination every easy.
If you want down it, please come in http://www.examkiller.net/350-001.html , you will see "Donwload Free sample", you can click it.
 

Read other answers
RELEVANCY SCORE 32.4

I have a cisco 2514 series router, DSL, a win98 machine, nt (server) machine and a 2k machine. I'd like to run the dsl into the router and give Internet access to the other machines. My IP address from the provider is DHCP (not static). So my question is what would be the best way to configure this. Should I run the dsl line into the router or run the dsl into my win 98 machine and use it as a gateway? Any detailed advice would be helpful Thanks
 

A:DSL and cisco

Read other 6 answers
RELEVANCY SCORE 32

In our office of 5 people we are using Cisco VPN. If one person logs on, it is fine and works, however if anyone else logs on, it will drop the internet connection/emails, then proceed to disconnect people from the VPN. We have another member of staff who works in the office next door and when she connects to the VPN using the same token, she has no issues and can continue, and we are not affected. Sometimes (once in a blue moon) we can all be connected with little to no issues, but this doesn't happen often.

This has been going on for some months and we have to restart each individual PC when we get disconnected. We have asked our IT company who we sub-contract out and they are unable to resolve this, however, have not looked into this in much depth.

Does anyone have any ideas of why this is happening? All 5 members of staff need to be connected to the VPN at all times, however we seem to spend most of our time in the office trying to re-connect and waiting for computers to re-start and such.

We are using Windows 7 Professional, 32-bit OS. We are all so frustrated with this so I have taken this upon myself to sort out. I have search forums all afternoon in regards with this.

Can anyone offer any suggestions?

A:Cisco VPN Disconnecting

To the best of my knowledge. Some NATs can detect the call ID “conflict” and will modify them to keep the multiple VPN connections unique. The NAT must have a PPTP editor to allow this. This of course isn’t something router manufacturers generally advertise on their spec sheets. You will need to go digging around on their website to find. For example on the Netgears routers VPN support page, you will see some Netgear routers only support one VPN connection; this will be where they can’t modify the call ID’s while some other Routers that could support multiple VPN connections. So kindly contact your router support center and make sure it's support multiple VPN connections.

Read other 2 answers
RELEVANCY SCORE 32

I am learning cisco for the first time, and this is my first network topology that I created with packet tracer. Can you please help me here, I would like to assign a default gateway to one of the devices in the topology I have already configured the devices with IP addresses and subnet masks. Which device in this topology would be the candidate for the default gateway? And lastly, can this be a hybrid topology?
 

Read other answers
RELEVANCY SCORE 32

I have a Cisco 7200 Router -- (Console Cable) -- at the end of start up I am unable to get to the command prompt. I see that all the interfaces are down and it looks like it is at the end and there should be a command prompt -- but nothing -- a let it sit for a few minutes, but nothing. Any ideas or good websites. Thanks
 

A:Cisco 7200

closing duplicate, please don't post the same problem more than once. If you don't get a response you can ask the mods to move it to another forum after a day or so with the report thread button.
View thread here http://forums.techguy.org/showthread.php?threadid=46739
 

Read other 1 answers
RELEVANCY SCORE 32

ok so I have a cisco WRT320N router, I am running windows 8 on 2 of my pc's and I am trying to set up a vpn. I was trying Hamachi but I can't seem to ping anyone and when I try to set up a vpn through windows I can't even connect to my own vpn on both machines. so unless I am doing something wrong I am at a loss here. i have been searching the web and i can't seem to find anything.

ps: if you know a better vpn client i am open to try it preferably something easy for the other people to connect to since they tend to not like complication at all thanks!

I should also note I have tried port forwarding for Hamachi and i even reset my router and still nothing.
 

Read other answers
RELEVANCY SCORE 32

I'm working on a lab for one of my classes and I need to set up NAT overloading on 2 cisco routers. Could someone help me with this as the book doesn't really explain it to well. I can take screen shots of what i'm working on and give you all the information.

TIA
 

Read other answers
RELEVANCY SCORE 32

I am trying to setup an internal router for my network. E0 would be 192.9.200.x and E1 would be 192.9.201.x. I have all of the interfaces working and I have all of my routes setup. Below is my configuration of my router. I just want to make sure I'm not missing anything before I place the router live on the network.

version 12.2
no service single-slot-reload-enable
no service pad
service timestamps debug uptime
service timestamps log uptime
service password-encryption
!
hostname Router
!
logging rate-limit console 10 except errors
enable password 7 00071C03175407131B2843401A4B554E
!
clock timezone central -6
ip subnet-zero
ip domain-name kennerpd.com
!
no ip dhcp-client network-discovery
lcp max-session-starts 0
!
interface Ethernet0
ip address 192.9.201.200 255.255.255.0
ip nat outside
hold-queue 32 in
!
interface Ethernet1
ip address 192.9.200.108 255.255.255.0
ip nat inside
!
ip classless
ip route 0.0.0.0 0.0.0.0 192.9.200.145
ip route 192.9.100.0 255.255.255.0 192.9.200.248
ip route 192.168.205.0 255.255.255.0 192.9.200.170
ip http server
!
line con 0
transport input none
stopbits 1
line vty 0 4
password 7 02050B5E
login
!
scheduler max-task-time 5000
end
 

A:Cisco 806 router help

looks good to me
 

Read other 3 answers
RELEVANCY SCORE 32

I have four Cisco 3845 Routers with the switch modules and five cisco 3560 switches running on my network right now. I need to update the IOS version to the most current one. i have never done this before or even seen it done by someone. Does anyone have a link or any information they can post that outlines this process? Thanks!
 

Read other answers
RELEVANCY SCORE 32

Cisco.com is refusing my registration, asking for my business relationship like I'm a dealer. I have a Aironet 350 wireless adaptor, lost driver, hpoing to find a non-cisco d/l for this card. Thank you.
 

A:Need driver for Cisco 350...

The registration is free. Who cares if you have to register. Put in bogus information if you want.
 

Read other 1 answers
RELEVANCY SCORE 32

I need help getting logged into my Catalyst 5000 series so I can configure it. I have a cable for it, DB9 to rj45 and am plugged into console port. when I go into hyperterminal to access it, nothing happens...

ideas??
 

A:Cisco Catalyst help!

If it's a SUP III / etc that has the RJ45 console port, you don't need the standard Cisco 180 degree rollover cable with DB9 terminal hood.

You need a straight through (CAT5 will work) cable, and DB9 terminal hood.
 

Read other 2 answers
RELEVANCY SCORE 32

Hi folks,

I work in an enterprise environment and our users have Cisco VPN Client Version 5.0.7.0440 installed on their laptops. One of my customers recently got a new Common Access Card. We changed her client configuration to adjust for the correct cert, but she was still unable to VPN in. After closer inspection, we discovered that after changing the cert that she needs to VPN in, and then clicking Save, when we re-open the configuration, it has been changed back to a different cert. If I change the config manually by editing the .pcf file and then saving, when I re-open the file, the CertStore field has blanked itself out. This problem occurs before we even try to make the connection.


We have tried the following things to resolve this issue:
1. Uninstalling and re-installing VPN.
2. Installing older versions of VPN.
3. Other users log onto her machine and do not have this problem.
4. She logs onto other machines that she has never used, and she has this same problem.
5. Tried re-loading her certs.
6. She went to try to get her CAC replaced on the off-chance that the chip was bad, and they refused to replace it since the CAC passes their tests.

We are completely out of ideas here. Any help would be GREATLY appreciated!!

Thanks!
James T.

A:Cisco VPN Issue

Have you tried AnyConnect? This might work: Uninstall Cisco client from user's PC completely
User connects using AnyConnect
When AnyConnect does not find existing client it downloads and installs the correct one automatically
Read more: AnyConnect SSL VPN Client Web Deployment* [Cisco Adaptive Security Device Manager] - Cisco Systems

Kari

Read other 4 answers
RELEVANCY SCORE 32

Could any body let me know that,
What is VPN? What is Cisco Any Conect VPN?
What is using for?
Best Regard,

A:Cisco Any Connect VPN

Hi from Sevenforums,

What is a VPN look below:

Virtual private network - Wikipedia, the free encyclopedia

VPN client look below:

Virtual private network - Wikipedia, the free encyclopedia

Hope it helps.

Read other 4 answers
RELEVANCY SCORE 32

Hi,

I recently went to a friends house whose Cisco wireless router is connected to a MacBook, I tried to connect my Windows XP Pro laptop to the router but was not able to get an Internet connection.

My XP Pro laptop found the router just fine but router wouldn't let me get a connction.... does anyone have some suggestions on how I can do this?

Thank you!
 

A:Cisco routers

Read other 7 answers
RELEVANCY SCORE 32

Main Office Intarweb Remote Locations

I have Cisco 1711 VPN routers @ home (and other locations) and our voice quality isn't so hot.

When I'm at the main office the remote locations can hear me fine but I get choppy voice from their end. Sometimes it works fine other times it isn't so good.

I'm assuming this is a QoS issue but I'm not sure I'm tackling it the right way.

Code:

!
class-map match-any VOIP-SIGNAL
match ip dscp cs5
match ip precedence 4
match ip precedence 3
class-map match-any VOIP-RTP
match ip dscp ef
match ip precedence 5
!
!
policy-map QOS-Policy
class VOIP-SIGNAL
priority percent 5
class VOIP-RTP
priority percent 70
class class-default
fair-queue
random-detect
!

Code:

!
interface FastEthernet0
description $FW_OUTSIDE$TO Outside
ip address dhcp
ip access-group 104 in
no ip redirects
no ip unreachables
ip nat outside
ip inspect DEFAULT100 out
service-policy output QOS-Policy
ip route-cache flow
tx-ring-limit 2
tx-queue-limit 2
speed auto
duplex auto
no cdp enable
!
 

A:Cisco help needed (QoS)

Mithrilhall said:

Main Office Intarweb Remote Locations
Click to expand...

Har.

Mithrilhall said:

I have Cisco 1711 VPN routers @ home (and other locations) and our voice quality isn't so hot.

When I'm at the main office the remote locations can hear me fine but I get choppy voice from their end. Sometimes it works fine other times it isn't so good.

I'm assuming this is a QoS issue but I'm not sure I'm tackling it the right way.
Click to expand...

Maybe. What kind of voice? Cisco? Using Skinny, SIP, what?

What codec? G.711?? G.729?

Your QOS map will only work if you're using DSCP trust from L2 switches, or you're setting TOS on your voice packets from your gateways. Also, the bandwidth reservation you're doing is making it's assumption of the interface that the policy map is applied to.

What you need at a minimum is RTP header compression, and low latency queuing for voice.

If you're setting DSCP at the switch, we can policy map based on that, otherwise we'll need to make the router apply policy map based on source/destination UDP, or if you're capable of running nbar we can policy map based on SIP or Skinny.
 

Read other 2 answers
RELEVANCY SCORE 32

I was attempting to upgrade an Aironet 350 series Wireless Bridge to run IOS and bombed in the process loosing my AP Installation Key & VAR Installation Key.

Since this is an older item and we don't have it under contract how screwed am I? I might have the AP Installation Key but I'm not positive. Could I copy these files from another AP and install them on the dead one?

Nevermind...I fixed it.
 

A:How fux0r3d am I (Cisco)

I just wanted to say that I had to laugh at that one. Love it when that happens.
 

Read other 1 answers
RELEVANCY SCORE 32

I work for a County Government and I am trying to install and use a VPN. I have installed the software and can connect to VPN but when I try to Login to use network I get the following message: Network Path Not Found. I tried mapping the drives myself and it will not work. Any ideas?
 

A:Cisco VPN Client 3.5.X and XP

MOVED TO NETWORKING
 

Read other 1 answers