Over 1 million tech questions and answers.

Using vmware(routerOS)like pppoe dail capable route for host

Q: Using vmware(routerOS)like pppoe dail capable route for host

Need idea to configure as showen in image

Read other answers
RELEVANCY SCORE 200
Preferred Solution: Using vmware(routerOS)like pppoe dail capable route for host

I recommend downloading and running Reimage. It's a computer repair tool that has been proven to identify and fix many Windows problems with a high level of success.

I've used it in the past to identify and fix everything from blue screens (BSOD's), ActiveX errors, corrupt files and processes, dll/exe/sys errors, recover lost memory, Windows update problems, defragging, malware removal etc.

You can download it direct from this link http://downloadreimage.com/download.php. (This link will automatically start a download of Reimage that you can save to your computer.)

RELEVANCY SCORE 81.6

Hey guys i recently upgrded from windows xp pro 32bit to windows xp pro 64bit. After i installed it i only realised that i never took down my pppoe settings to connect to my bradband modem, i really need these settings, i used it as an seperate account to my adsl, what i want to know is it possible to recover these settings without me having to phone my service provider.

A:Recovering dail-up or pppoe

If you remember your account name and password, setting up the connection should be a breeze. Follow the steps here:
http://technet.microsoft.com/en-us/l.../bb456998.aspx

Read other 2 answers
RELEVANCY SCORE 70

I don't need help, I just wanted to post my solution. 
 
I recently setup the latest version of Vmware player on Ubuntu 13.04 and found myself unable to download the tools for it. error try again later or something along those lines. I searched about online for answers but google only presented 1 relevant topic and it didn't have a solution. Anyways I've discovered how to get around this, it's quite obvious really, I feel dumb for taking so long to figure it out. Lauch VMware player as root, then the tools will download successfully. Hopefully this will save someone a world of heart-ache.

Read other answers
RELEVANCY SCORE 64.4

I'm using Linux in virtual box on my windows 10 earlier when I use to connect to the site using ssh command it use to get connected but now it say no route to host I tried to ping to the same site it also gets ping I have connected my virtual system through Bridged adapter how can I get ride of this problem?
 

Read other answers
RELEVANCY SCORE 61.6

We use GoDaddy (not my decision) for web hosting and email. Recently the boss has received emails many hours after they were sent to him. The email header shows the jumps from the sender to GoDaddy. (That shows the problem is not pre-GoDaddy.)

Is there a way to see the jumps from GoDaddy (USA?) to our ISP here in Thailand (called TOT), and to our offices outside Bangkok?

Also, is there a way to find jumps to his iPhone (local provider is AIS)?
Thx, DP
 

A:Trace route from host to find email delay reason

Once they reach your ISP's email server, you have lost the ability to follow them. The mail header, however, contains time-stamps.

If the emails have attachments, that can delay delivery because they are often scanned for malware.
 

Read other 1 answers
RELEVANCY SCORE 58.4

Now running the RTM 7600 x64 till i get to Michigan's "The New Efficency"on october for 7 Pro retail :3 but. after installing the leaked updates VMWare will make a net connection in NAT and bridged connections and though a guest will say theres Internet.. Nothing will actually work.. like its not connected

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
EDIT:
i tried reinstalling Vmware and now it works but having testing Windows Server 2008 R2 it was a pain to update the vmware tools packageas the vers i had installed was 6.5 and update dto 6.5.3

A:No internet between VMWare and 7 Host

What anti virus are you running?
It seems like the majority of the newer Versions of the anti-virus/firewalls have an option to allow/block vm's connectiong to the network

Read other 3 answers
RELEVANCY SCORE 58.4

Hi Everybody,

I've successfully installed an old WinNT 3.51 as a VMware Host; one thing, I'd like to have, but don't know where to get it: Graphics/Video device drivers for the VMware Graphics Adapter ...

Does anybody know?

Thanks,
Walter
 

Read other answers
RELEVANCY SCORE 58

well as my title state I have a small question and I'm not sure where to post this...

My question is can I duel boot vmware workstation and it acts like a host, meaning windows 7 is not booted; using less ram than using virtualbox as a guest???

Thanks

James

A:vmware workstation boot as host?

Could you more clearly describe what you are trying to do?

Read other 3 answers
RELEVANCY SCORE 57.2

I want to connect several VM's mainly Cisco router to same network adapter (vmnet1 host-only network adapter) and want to pass multiple VLAN's as Tagged. I am able to achieve this requirement through bridged network adapter but unable to do so through host-only
adapter. I am using Windows 7 as main OS and VMware Workstation 11.
I have gone through several tech forums but unable to find answer for it. Though in multiple forums one statement was common that Windows will strip the VLAN information when packet received/transmits through network adapter.
I would really appreciate if anyone can help me with this.

Read other answers
RELEVANCY SCORE 57.2

I have installed a Virtual XP (guest) under Win 7 to run legacy hardware. I have set up everything per instructions to share some host partitions, as folders; however, they do not show up in the Win XP guest. I have done this is the past and had no trouble. The VMware site has been of no help.
 

A:VMware: Accessin Host partitions/folders

Read other 16 answers
RELEVANCY SCORE 56.4

Hi there

W10 X-64 pro (build 10547) and vmware workstation rel 12 - in full screen mode can't launch apps from taskbar.

Works fine in Windowed mode

This happens on LINUX Hosts - (Opensuse, Centos and Mint)

Cheers
jimbo

Read other answers
RELEVANCY SCORE 56.4

Goal: To have host machine (win7) to use wired interface (lan1) (10.89.228.171) as default, while vm (winxp) uses wireless interface (wireless1) (192.168.1.2) as default. Each interface is a seperate network and seperate isp.

Using Vmware player 3.1.3

I have set the VM to bridged mode, and bridged that virtual adapter to the wireless interface with vmnetcfg. VM is now able to get out on the internet, ipchicken shows its going out on the wireless isp.

On the host machine, I am also going out on the wireless interface.
I changed metric on wired (lan1) to 1 for gateway AND interface
changed metric on wireless (wireless1) to 100 for interface (no gateway option)

Now, the host machine goes out on the lan1 gateway, great!
Also changed adapter priority, set lan1 above wireless1

Now, when going back to the VM, it is not able to get out on the internet.

If I remove metric for gateway on lan1, I will default back to wireless on the host, Even with the
priority showing lan1 before wireless1..

I guess what im asking windows to do is route all traffic from host through lan1, and route all traffic from vm through wireless1, concurrently.

Help !
 

Read other answers
RELEVANCY SCORE 56.4

Hi there
Workstation Version 10.2 Host running these distros - same observations for both hosts. Opensuse / Linux Mint 17 both 64 bit. Guest is windows 8.1 update 1.

I seem on the df -h command get a /tmp file around 4GB which is 95% allocated. This goes down to 0% when the vm is powered off.

I can't seem to find any way to increase the size of this file or configure it in any way -- is this just VMware using disk space or will my Guest eventually fail because lack of disk space. There's actually plenty of space on the HDD itself. !!

Cheers
jimbo

Read other answers
RELEVANCY SCORE 56

Hi all,

I'm having a problem with my VPN client connection. The connection keeps artifically terminating due to route changes. This is a security mechanism of the client software and cannot be stopped. I actually caught the route change by doing a route print from DOS consecuatively until it actually drops (see below). The route that is changing is the windows zero config route (169.254.0.0). It starts out with a Gateway of my local ethernet adapter (192.18.1.6) and then adds another route, one with the IPSecSHM adapter as the gateway sometime into the IPSec session. This then causes the session to terminate because of the route change rule in the client.

My question to the forum is what would cause the pc to want to add another route for the zero config route? I believe this is the root of my problem which is having the IPSec client terminate prematurely.

I have tried all the obvious things like uninstall and reinstall the software of the VPN client.

my pc software is Windows XP Professional SP2 version 2002 (fully patched even with the latest security patches from Microsoft). My PC hardware is an HP Compaq 6400 laptop.

Let me know what else you need to help troubleshoot. Any and all help is appreciated.

20.130.7.0 255.255.255.0 47.141.80.197 47.141.80.197 1
20.131.7.0 255.255.255.0 47.141.80.197 47.141.80.197 1
20.137.250.0 255.255.255.0 47.141.80.197 47.141.80.197 1
20.137.253.45 255.255.255.255 47.141.80.197 47.141.80.197 1
20.137.255.0 255.255.255.0 47.141... Read more

Read other answers
RELEVANCY SCORE 56

Hi there

not a big problem but if my HOST has a wifi connection to the internet then a VM (or at least Networking) )doesn't work when enabling BRIDGED networking (NAT works OK but I need Bridged !!))

If I connect the host to my internet via Ethernet or to a "Wifi-->Ethernet bridge" then bridged networking is fine.

I usually use the wifi-ethernet bridge anyway as it's humungously more stable than the basic wifi cards (and the bridge connects to my Internet at fast 5GHZ wifi - avoiding contention problems on 2.4GHZ network).

Cheers
jimbo

Read other answers
RELEVANCY SCORE 55.6

Hi all,
I am running RHEL4 as Guest OS in Dell studio 1555 laptop using VMWare Work Station with Windows XP SP3 as host OS in my Dell Studio 1555 model. But I am not able to set the display properly in RHEL4 which can perfectly fit to the laptop screen so that I can get rid of the troublesome job of scrolling to view the full page. I have at present chosen These options.
Hardware:
Monitor Type: LCD panel 1600 X 1200
Video Card: VESA driver (generic)
Settings:
Resolution: 1600 X 1200
Color Depth: Millions of Colors

I tried various other options. But nothing else seems to be suitable. Do I have to install some dedicated driver to get the resolution option of 1600 X 900 which is the Display resolution of my Host OS (Windows XP). Dell Studio Laptops use ATI Mobility Radeon HD 4570 Display Adapters for 1555 model.

Can you please suggest me which option should I choose in RHEl 4 to get the 1600 X 900 resolution option and get rid of this problem?

Thanks,
-pkd
 

Read other answers
RELEVANCY SCORE 55.6

Hi All,

On a rock solid machine (to date) I got a BSOD. During this time I was using Unity (VMWare Pro), and the host crashed (not the client VM).

I did try the tool at http://www.osronline.com/, which seems to claim that the culprit was steam.exe, but I'm not sure that makes sense.

Any help would be appreciated.

Read other answers
RELEVANCY SCORE 55.2

Hi

Can anyone help me?

Basically I need to find a way of getting traffic passed out different Gigabit interfaces on a router depending on what destination and source address the packet contains.

For example all traffic sourced from 10.1.20.0 / 24 destined for 192.168.104.0 / 24 to go out of a different Gbit interface than say traffic sourced from 10.2.20.0 / 24 destined for 192.168.104.0 / 24 ?

Is this possible? If so can anyone shed any light?

Thanks
 

A:Advice on setting up policy route / route-maps

Well, you might start with the make/model of the router.
 

Read other 1 answers
RELEVANCY SCORE 54.8

Hi,
I have installed VMware Workstation 6.5.3 on my WinXP System.
I have put RedHat Enterprise Linux 4 on that as Virtual machine. RHEL is working fine on that. But I don't know how to transfer the files from the Virtual machine to the host machine without using another computer on the network or pen drive.
At present I am using a pen drive or using scp to transfer files to another machine to transfer. But I want to know about the method of file sharing between the host and virtual OS without any other device/Comp.

Waiting for replies...
pkdcet
 

A:Solved: Exchange dfiles between Virtual(RHEL4) and host machines(XP) VMware Workstati

Not that familiar with VMWare, but from Chapter 5 in the User Guide, if you install the VMWare tools:

Lets you drag and drop files between host operating systems and Windows, Linux,
Solaris, and FreeBSD guest operating systems
Click to expand...

Chapter 8, titled Transferring Files and Text
Between the Host and Guest might also be useful.

You can transfer files directly over the network if you are not using NAT for the network connection type.
 

Read other 1 answers
RELEVANCY SCORE 54.8

Hi,

I have recently installed Redhat Enterprise V.3 as guest on Windows XP host using vmware.

After adding the necessary lines in the 2 ifcfg-eth0 files, the device eth0 is finding the IP correctly at boot time (or by usinf ifup eth0) and I can use folder sharing between the host and the gust. However I still can't connet to the Interent from the guest.

My windows host internet conection is working fine.
I had it working for a short peiod of time on the guest. (I was using VM - settings - customized - eth bridged-default)

Has anyone seen this before?

thanks,

haggai

Edit/Delete Message
 

Read other answers
RELEVANCY SCORE 52

I would like to configure a route delete and route add. 
 
from command prompt we type: route print
 
this gives us the gateway number
 
I think a route delete command should be "route delete" then 0.0.0.0 then the gateway number
 
advice on whether this is right and on how to do the "route add" configuration would be appreciated. 

A:How to configure "route delete" and "route add"

See This technet article

Read other 10 answers
RELEVANCY SCORE 51.2

This might be a really stupid question. I'm helping a friend replace his discontinued motherboard, but he's unable to tell me the CPU it used, aside from the socket (LGA775).

His original mobo was this

The closest match I could find was this

The latter is a bit updated, but it doesn't support hyperthreading.

The only info he could give me was that it was a Intel Dual Core 1.8 ghz, but that makes it either a Pentium D 1.8ghz or a core 2 duo 1.8 ghz. Pretty sure Core2 duo doesn't support HT, but I belive some Pentium D did. If his CPU is indeed a HT capable Pentium D, will it still function on the latter MoBo, despite the fact that the Mobo is lacking in terms of HT support?
 

A:Hyperthread-capable CPU, but Non-capable Motherboard

The latter supports all, and more, CPUs that the original one does:
http://www.ecs.com.tw/ECSWebSite/Support/CPU_Support_Model.aspx?detailid=897&MenuID=69&LanID=0
vs http://www.ecs.com.tw/ECSWebSite/Support/CPU_Support_Model.aspx?detailid=858&MenuID=69&LanID=0
He'll have no trouble running the CPU. Except for having a craptastic ECS motherboard but that's no news for them.
 

Read other 1 answers
RELEVANCY SCORE 51.2

Like the title says...

- I have a D-Link DI-604 router
- Have been using it for over a year with only periodic disconnects (still pain in the a$S but tolerable)
- As of ~2 months ago it started with a daily connection drop
- Reason for disconnect as per Log: "PPPoE: Receive PADT TAG" ... "Disconnect PPPoE line"
- Situation became gradually more and more frequent to the point where it would not even establish connection
- The Log would read as above "PPPoE: Receive PADT TAG" ... "Disconnect PPPoE line" ... followed by ... "PPPoE try to re-connect automatically" ... followed by "PPPoE: Receive PADT TAG" ... etc. in a vicious, never ending loop
- D-Link just replaced the unit with a later version of the model, revision E1 (original was revision A2)
- New unit performs the same, no change, still will not connect
- ISP is SYMPATICO and I have no issues with the SpeedStream DSL modem on its' own



Can someone suggest what I should do? Has anyone encountered the same problem and/or found a 'fix' ?
 

A:D-Link DI-604 error: "PPPoE: Receive PADT TAG" ... Disconnect PPPoE line

Have you tried contactin your ISP to see if they are experiencing problems? They might be able to shed some more light on your siutation and work you through it. I'm sure they get these sorts of issues daily. Not that we can't help, but it might be easier from them
 

Read other 7 answers
RELEVANCY SCORE 50.8

I am running Windows XP (SP3) as a virtual machine in VMWare Player 2.5.2. Normally in the "Safely Remove" tray icon I had four components by default, in addition to whatever USB devices I had connected to the virtual machine.

Recently, I chose to "safely remove" a USB device, but my mouse slipped, and instead I "safely removed" the "Standard Enhanced PCI to USB Host Controller" and/or the "Inter(R) 82371AB/EB PCI to USB Universal Host Controller" (both are missing now, but I think I have written their names correctly).

The components that remain are "VMware Accelerated AMD PCNet Adapter" and "Creative AudioPCI (ES1371,ES1373) (WDM)"

Now the virtual OS has no USB capability. I have looked everywhere I can, including Device Manager, and see no sign of the missing Controllers. It seems odd that a virtual component like that could suddenly disappear -- but since it's not a physically-removable drive, I can't just plug it back in.

I have tried doing a Windows Restore to a previous date (before my mistake), but that did not restore the USB Controllers.

How can I restore the USB capability?

Read other answers
RELEVANCY SCORE 49.2

Hi there

Windows 10 build 9879 with the latest updates running as a VM on Windows 8.1 host using VMware workstation 11 or vmplayer 7 won't attach USB devices - only USB devices connected at power on seem to be recognised.

I upgraded a W8.1 system to W10 but I'll try later with a brand new install --- I don't expect any change though.

I've also tried both WITH and WITHOUT the 3D / hardware acceleration checkbox enabled --no difference.

Windows 8.1 runs fine as a VM on W7 host if you are coming from W7. Same problem though if you run W10 from a W7 host.

Cheers
jimbo

A:Windows 10 on Windows 8.1 Host and Vmware - USB problem

Don't you think a VMware forum would be more appropriate? It is a problem with their software.

A hypervisor normally tries to grab your device when it is introduced (from Windows host in your case, OSX in mine) and then offer it to the guest (10 in both cases). USB2 works for me but not USB3. In my case I use virtualbox and it doesn't support USB3. I know this because I asked the developers. This is a problem with the VM software (one end or the other) not Windows. Windows 8, 8.1 and 10 installed on real hardware all recognise USB 2 and 3. And USB 1 works on Windows XP for all I know if such devices still exist.

Hardware acceleration has nothing to do with connecting USB devices BTW. It is for graphics and normally (ime) makes things worse.

Read other 3 answers
RELEVANCY SCORE 47.6

Hi,

Virtual machine OS is Windows XP Pro. Vmware version is 6.
Real shared folder is on another PC with XP Pro.
PROBLEM DEFINITION - EXAMPLE:
I create a New Folder from virtual machines Windows explorer in a real shared folder on another PC. Then wish to rename it to all lowercase like new folder.
It DOESNT WORK!

But when I rename New Folder to a different name like New Folder1 and then rename to new folder (all lowercase), IT WORKS!

This problem is important because I create case sensitive scripts and must save on a file server.

Have you got any useful SOLUTION for this problem?

Thanks in advance.
 

Read other answers
RELEVANCY SCORE 47.6

Hello!

I've a broadband link of MTNL with D-Link DSL 502T modem, and a m/c with Windows XP as primary OS and over it running VMWare server ver 1. I''ve loaded Ubuntu 10 server over VMWare and made it as the DNS / Web Server, I've got domain name registered against a static IP.

Now the problem I'm facing is that whenever I try to open the web-page of my web-server, I receive Modem Configuration page instead of web page I loaded on the server, although my Apache 2 server is running fine.

Can some one help me tell how to configure so that it directly fetches the web pages loaded in the web server instead of modem configuration page.

Thanks and regards

Vasu102
 

A:Config of D-Link 502T with VMware on WinXP, Ubuntu Server on VMWare!

If this is from a remote location, are you sure you have disabled remote administration in the router?
 

Read other 1 answers
RELEVANCY SCORE 46.8

On the drivers website of the T620 TC, the latest version of the horizon client is 4.1On the vmware website i can download version 4.2Do i always have to use the "embedded" version of the Horizon client from the Thin Client driver site, or can i also use the "general" windows version? Thanks 

Read other answers
RELEVANCY SCORE 46

Hi all

To install W8 developer edition (current version) as a VM with vmware workstation you have to download / upgrade to version 8. Version 7.1X and earlier won't work. Vmware player (current version) gives same problem as vmware workstation 7.1x.

When you install choose W7 as the OS (there isn't a W8 option yet not surprisingly) and select I will install the OS later.

Then select the DVD device in the vm serttings as a virtual ISO (you don't need to burn a physical DVD) and boot from the device.

Then it will install more or less as W7.

Ignore any prompt for a product key if it appears. I wasn't asked for one but some people seem to get a request for a product key when attempting to install W8 as a virtual machine.

You can download a free trial version for 30 days from the vmware site. ( it may be that eventually version 7.1x will work or the next upgrade of W8 will work so unless you want to upgrade to version 8 of vmware workstation I'd start with downloading the trial).

Then it installs OK

I don't have enough privileges yet to upload screenshot but it installs fine.

I've also posted a suggestion on how to remove / disable the metro gui for those that want a more "classical" Windows look - you can see the post in the W7 Forum until I can get approval to post in the relevant section on this Forum on customising W8

http://www.sevenforums.com/chillout-...-apps-gui.html

Cheers
jimbo

A:Install W8 in vmware workstation -- you must use version 8 of vmware

Will workstation 8 install over vmware player or as a separate install?

Read other 5 answers
RELEVANCY SCORE 44.8

Hi there, im am currnetly in the process of installing windows standalone installer, but as part of the set-up it requires me to select whether i use Dail-Up(56K), DSL/Cable(256K),DSL/Cable(768K), or T1(1.5M), how do i know which one i am?

Cheers
 

A:Am i using DSL/Cable, Dail-up or T1?

Read other 6 answers
RELEVANCY SCORE 44.8

Yesterday I've tried to set up a broadband connection on my laptop but then i've realised that it's useless and decided to leave it using wireless.
Now,altough my computer is online via the wireless connection,on every internet page I get on I get asked to "Connect broadband connection".
I keep caneling it but it's annoying,I hope that you guys cuold try and explain me how to fix it.
Oh,and,is there any way to delete the broadband connection?I rly don't need it.
Thanks.

A:Dail-up connection

Hi nedalalex,

Try typing "Internet Options" into the Start Menu open it, then click the connections tab. You should see a list of all the connections you have on your PC. Presuming that you don't have to dial into your current ISP, if you set "Never Dial a Connection" then that should make those messages go away.

Oh, and you can delete the connection from there as well, which if you do need to dial, will also make them go away.

Read other 3 answers
RELEVANCY SCORE 44.8

ok heres for brain teasers out there. I know it can be done but i have searched NT help with no help ofcourse.

I need a PC to open a RAS dailup connection at a certin time the to hang up at a certin time. HOW can i get this to do automaticaly???

PLEASE, this is for the head hancho! anyone have a clue would be awesome, i know it can be done but i dont know the command lines.
!!!!THANKS AN ADVANCE FOR ANY HELP!!!!
Jarrod Laws
 

A:NT AND RAS!!!! AUTO DAIL!!!! HELP

You might try Techscheduler, available as demoware from http://www.winutils.com/ It runs standalone or as an NT service, and includes RAS as one of the many types of scheduled jobs it can do.
 

Read other 1 answers
RELEVANCY SCORE 44.8

I'm running a couple of computers (both relatively new) on on XP Pro and one on XP Home. When I'm online through my DSL account my Dial Up window will pop up looking for a connection. It seems to happen randomly and I'm not sure why.

I've run Ad-Aware and Spybot; I have a firewall and use up-to-date virus protection -- the system seems to be clean. I'm afraid I've picked up a virus which is trying to dial out. Any thoughts?

Thanks.
 

A:Dail Up Keeps Popping Up

you may have a rogge dialer. have you looked under your connection settings under internet options and look for your connection type and make sure that it is the one that you use. if there are two or more then they could be dialers. have you gived panda active scan a go or perhaps look2me.
 

Read other 3 answers
RELEVANCY SCORE 44.8

Hey guys

I think i am infected with some kind of virus or trojan. one day when i connected to the internet with my dail-up i saw my username was changed form eg. "acid" to "acid_113.239.68919." and my dial-up number was changed from "5960000" to "0964256648958" I must manually change my username and dial-up nuber every time i connect...but something keeps changing it back!

i ran HJT and HJT Analyzer. Here is my log file.

====================================================================
Log was analyzed using KRC HijackThis Analyzer - Updated on 3/2/05
Get updates at http://www.greyknight17.com/download.htm#programs

***Security Programs Detected***


~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Logfile of HijackThis v1.99.1
Scan saved at 4:26:44 AM, on 3/29/05
Platform: Windows 98 SE (Win9x 4.10.2222A)
MSIE: Internet Explorer v5.00 (5.00.2614.3500)

Running processes:
C:\PROGRAM FILES\WINZIP\WINZIP32.EXE

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.co.za/
O2 - BHO: DAPBHO Class - {0096CC0A-623C-4829-AD9C-19AF0DC9D8FE} - C:\GUNTHER\DAP\DAPIEBAR.DLL
O3 - Toolbar: DAP Bar - {62999427-33FC-4baf-9C9C-BCE6BD127F08} - C:\GUNTHER\DAP\DAPIEBAR.DLL
O4 - HKLM\..\Run: [NvColorInit] RUNDLL32.EXE NVQTWK.DLL,NvColorInit
O4 - HKLM\..\Run: [usbn] C:\WINDOWS\system32\usbn.exe -go -c113 -w
O4 - HKLM\..\Run: [VirusKeeper] C:\Program Files\AxBx\VirusKeeper 20... Read more

A:Dail-up virus

It seems as though its adding your ip address onto your username?

Look into your internet properties in control panel and see if its still all correct,

If you are worried about having a virus I would recommend
AVG - take the bottom link on http://free.grisoft.com/doc/2/lng/us/tpl/v5
Antivir - take the link on http://www.free-av.com/

dont run those two together as they conflict(and I recommend only using one shell extention, although havnt tried with both). But together they make quite a good team against virus's

Read other 2 answers
RELEVANCY SCORE 44.8

Can any one please tell me if they know what the errow message means. 568 Dial-Up network errow. The port was disconnected by the remote computer. I keep getting this mess. every time I try to connect.
 

A:Dail up networking

That is either due to a bad username or password or the ISP is still showing you connected. Call them and ask what's up with your account.
 

Read other 2 answers
RELEVANCY SCORE 44.4

i have product number k7w77ua#aba hp 15 notebook pc and need to know if it comes with a dail up modem

A:does the hp 15 notebook pc have a dail up modem

According to the Specifications Page for your laptop, there is no dial-up modem included. There are many USB modems available for sale though!  Try amazon.com. WyreNut

Read other 1 answers
RELEVANCY SCORE 44.4

I'm using an Batch/FTP script to upload sales data from our stores to our FTP site. Then pull it down from our head office to be processed, this is fine for stores which have permanent connection but some are still on dial up. I was wondering if there is a way to automaticaly activate & dissconect a dial up connection using batch or FTP script to be run with no user intervention (scedualed task)

thanx
 

Read other answers
RELEVANCY SCORE 44.4

I use to point at the little monitors in the tray and the connection speed would be displayed.
If my ISP connected me at 28K, I would disconnect and then reconnect and I would then be connected in the upper 40's. How can I tell what speed I'm connected at ?
 

A:How to find Dail-up Speed ?

I dont have dial-up but if you click on the 2 monitor icon in the try, and then select Network and Sharing Center, and then in the middle is there a "View Status"?
 

Read other 3 answers
RELEVANCY SCORE 44.4

I can't connect to the internet, it says no dailtone. the cord is connected to the plug in the wall and to the computer. it is a seperate line, so i know that no1 is on the phone. It is a HP Windows 98 computer.
 

A:No dail tone error.

Read other 9 answers
RELEVANCY SCORE 44.4

I keep getting a dail-up connection box appearing at start-up and it keeps popping up the entire time unless I get on-line. This has only just started happening.

Any ideas?
Mega
 

A:[solved]Dail-up at Start up

Read other 16 answers
RELEVANCY SCORE 44.4

i cant install vmware tools, it starts to load the cd and says it cant find it. if i load an image, it doesnt work either.
its driving my nuts, can anyone help?
 

A:VMware installing VMware Tools

well i figured out vmware,.....need to stop and think about it, i was trying to do the second step without doing the first...lol
 

Read other 1 answers
RELEVANCY SCORE 44.4

Good news about VMs again.

The latest VMware Workstation 9 brings a new UI and it's designed for Windows 8.

Read about it here:
VMware Announces VMware Workstation? 9

Also VMware Player 5 is available for download.
https://my.vmware.com/web/vmware/fre...are_player/5_0

Looks like I posted this a bit fast, usually Jimbo beats me at VMware stuff. Sorry for this one.
Cheers
Hopachi

A:VMware Workstation 9 - VMware Player 5

D'oh. I have 2 licensed copies of VMWare Workstation at my office. One for me and 1 for a coworker. It's $119 to upgrade, or a free upgrade if you purchased after Aug 1st, 2012. I purchased on July 30, 2012. Sucks to be me

Read other 9 answers
RELEVANCY SCORE 44

You have been very helpful in the past in regards to our Logo on Startup page.

I hate to take advantage of your personal email address and I understand if you would rather refer me to the vista forums. However, I was unable to locate an answer to another issue we are experiencing in Vista. I?m going to be posted this on line as well. So I appreciate any feedback you may have in regards to this.

I?m unable to locate the executable for the Dial up networking program in Windows Vista. Here is the situation.

We are attempting to create a task in Windows Vista Scheduled Task.
When we attempt to enter the Action>run a program>dial up networking to dial out to the internet and get updates.
We are not able to locate the path to the executable for this?

Would you happen to know if we are going about this in the correct manner? Is there another way to scheduled task for updating software via a dial up networking. WE would like to setup a task during non-working hours. Have the PC dial out and perform updates then disconnect.

What are you thoughts on this scenario?

Thank again, I appreciate it.

David

A:Scheduled Task for Dail up Networking

Rasphone /?

Read other 1 answers
RELEVANCY SCORE 44

hi friends
i hav 56k dail up connection connection .when i try o connect it connect at very good speed around 52000bytes but after sometimes it dissconnect ............. i tried same connection with other computer but it runs well so must me problem wid my computer ...plz help
thanks
cheers
Raj
 

A:Frequent disconnect of 56k dail up internet

Have you disabled the "auto disconnect" function in the Dial-Up Properties?
 

Read other 3 answers
RELEVANCY SCORE 43.6

When ever I play a CD or DVD through Windows Media Player(10), it automatically begins connecting to the internet (I have dial up service). How can I prevent this?

When I downloaded WMP 10 it came with a program called URGE, which I found out later was a media sales site. How can I get rid of this too? Thanks Dock61
 

A:Windows Media Player Automatic Dail up

You can either tell WMP to not connect to the internet to download CD info, or you can go into your IE properties, and on the Connections tab, set it to Never Dial A Connection.
 

Read other 1 answers